추천 메뉴


공지사항

미지원 브라우저 안내(버전 업그레이드 후 이용 권장)

조이파티   2019.09.04 08:58:54
조회수 18

안녕하세요 조이파티입니다.

 

쇼핑몰 보안성 및 안정성 강화를 위하여 웹 보안 방식 업그레이드를 시행할 예정입니다.

개선 작업 이후, 하위 버전 이하의 인터넷 브라우저에서 쇼핑몰 사이트 접속 및 결제가 불가할 수 있으니,

이전 버전 브라우저를 이용 중이신 고객님께서는 브라우저 버전 업그레이드 후 이용하실 것을 권장 드립니다.

 

 

 ■ TLS 이전 버전 지원 중단

      - 일정 : 2019년 9월 9일(월) 예정

      - 작업 내용 : TLS 1.0 및 1.1 지원 중단 (TLS 1.2 버전 이상 지원)

 

 

  ■ TLS 1.2 미지원 브라우저 및 운영체제   

     - 운영체제  : Microsoft Window Server 2008 R2 이하

       브라우저  : IE 11 미만, 크롬 38 미만

 

     - 운영체제  : Microsoft Window 7, 8.0, 8.1, 10 이하

       브라우저  : FireFox 27 미만, Safari 5 미만

 

*미지원 브라우저 이용중인 고객은 브라우저 업그레이드 후 이용

 



  ■ 브라우저 버전 확인 방법 

 

① IE : 우측 상단 설정 버튼 > Internet Explorer 정보

 

     

 

 

 

 ② 크롬 : 우측 상단 메뉴 > 설정 > chrome 정보 

 

      

 

 

 

③ firefox : 메뉴 > 도움말 > Mozilla Firefox 정보 

 

 

 

 

2019년 9월 9일 이후 부터 TLS 1.2 미지원 브라우저에서는 쇼핑몰 사이트 접속이 불가할 수 있습니다.

보안 및 안정성 강화를 위한 개선 사항으로 서비스 이용 시 양해 부탁드립니다.

앞으로도 고객 여러분께 더욱 신뢰받는 서비스로 보답할 수 있도록 최선을 다하겠습니다.

감사합니다.

 

목록!--
 

비밀번호 인증

글 작성시 설정한 비밀번호를 입력해 주세요.

확인
광고